Autor Thema: Kühlwassertemperatur erhöht  (Gelesen 1040 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

dislo

Re: Kühlwassertemperatur erhöht
« Antwort #10 am: 11. Juli 2018, 19:22:23 »
für das thermostat ist die ersatzteilauswahl ja erstaunlich hoch. sollte ich irgendeine marke bevorzugen oder ausschließen?
don't think and drive

r_bleumer

  • Fussmattenfestkleber
  • *****
  • Beiträge: 527
  • Alter: 48
  • Ort: Kleve, NRW
  • Robert Bleumer
  • Galerie ansehen
    • Familie Bleumer website
Re: Kühlwassertemperatur erhöht
« Antwort #11 am: 12. Juli 2018, 15:21:27 »
Pass auch auf das es 2 Varianten gibt, 83 und 88 Grad. Hier Nordlich der Alpen würde ich eher zum 88-er Variante greifen. Besonders in Früh- und Nachjahr ist das angenehmer.

Rene

  • Windschott-Nutzer
  • *****
  • Beiträge: 335
  • Alter: 52
  • Ort: Windeck (Rhein-Sieg-Kreis)
  • Galerie ansehen
Re: Kühlwassertemperatur erhöht
« Antwort #12 am: 12. Juli 2018, 20:17:24 »
Und die umara 40€ für ein Markenfabrikat würde ich schon investieren z.b. Behr oder gates.

REINERV

  • Sponsor
  • *****
  • Beiträge: 900
  • Alter: 55
  • Ort: Blender/Niedersachsen
  • ... ganz schön blau
  • Galerie ansehen
Re: Kühlwassertemperatur erhöht
« Antwort #13 am: 15. Juli 2018, 08:42:11 »
87°/88°-Thermostate sind definitiv die bessere Wahl!  8)

Man liest sich!!
Reiner
Der "Blaue Bock" schnurrt immer noch wie `ne Katze ;)
BELLA BLU ist wieder fit 8)
... und BELLA ROSSA ist immer noch auf der Schlachtbank ...

dislo

Re: Kühlwassertemperatur erhöht
« Antwort #14 am: 15. Juli 2018, 14:40:56 »
Habe  es gestern wechseln lassen. Es wurde die 88°C Variante von "meat doria" verbaut, einfach wegen schnellster Verfügbarkeit.

Gleich eine Testfahrt gemacht.
Wird schneller warm, aber tendenziös ist der Zeiger eher bei 40 - 45 % .
War auch eine kurze Autobahnfahrt dabei, auch da Zeiger stabil bei 40%.

Da hab ich ja leider einen guten Vergleich, weil ich letzte Woche noch mit defektem Thermostat Autobahn fahren musste.
Dort ist sie auf der AB sehr schnell runtergekühlt, Zeiger ganz unten. Habe dann am Rasthof Panzertape gekauft und an die Frontschürze vor den Kühler geklebt.
Das hat gehalten und auch funktioniert, Zeiger wieder bei 30%.

Danke für die Infos, ich wäre glaube ich noch so weitergefahren, denn laut Anzeige war ja wörtlich genommen alles im grünen Bereich.


 
don't think and drive